Pagine: [1] |   Vai giù
  Stampa  
Autore Discussione: Aggiornamento php da 5.2 a 5.3 e virtuemart 1.1.4  (Letto 6420 volte)
scarletl
Newbie
*
Scollegato

Messaggi: 31


Chi vale vola chi vola vale chi non vola è un vile


« inserito:: 17 Apr 2014, 16:33 »

Salve ho un negozio sviluppato con vm 1.1.4 su joomla 1.5.15 che per essere aggiornato alle nuove versioni richiederebbe un po' di tempo. Tempo insufficiente per le urgenze del server che è pronto ad aggiornare il php da 5.2 a 5.3

Domanda: dopo l'aggiornamento del php il mio sito continuerà a funzionare o il negozio tra un paio di giorni  morira'?
Registrato
imbro
Hero Member
*****
Scollegato

Messaggi: 513



WWW
« Risposta #1 inserito:: 18 Apr 2014, 19:58 »

funzionerà
la retrocompatibilità c'è sempre.
Registrato

Pagine: [1] |   Vai su
  Stampa  
 
Vai a:  




anything